Virus?

Hier ist Platz für Alles, was sonst nicht unterzubringen ist. Verabredungen zu Fliegenfischer-Stammtischen & Events, technische Fragen, Wissenswertes, sonstige Themen, etc.

Moderatoren: Maggov, webwood, Forstie, Matthias M., Michael., Olaf Kurth

Virus?

Beitragvon Peter S. » 29.05.2017, 10:55

.
Zuletzt geändert von Peter S. am 29.12.2018, 11:11, insgesamt 1-mal geändert.
Peter S.
 

Re: Virus?

Beitragvon Michael. » 29.05.2017, 11:48

Hallo Peter,

hier läuft alles wie immer und kein Alarmsensor schlägt an.

Haben noch andere diese Probleme ?

Gruß
Michael
Benutzeravatar
Michael.
Site Admin
 
Beiträge: 6846
Registriert: 28.09.2006, 12:11
Wohnort: immer am Wasser
"Danke" gegeben: 177 mal
"Danke" bekommen: 619 mal

Re: Virus?

Beitragvon Peter S. » 29.05.2017, 12:28

.
Zuletzt geändert von Peter S. am 29.12.2018, 11:13, insgesamt 1-mal geändert.
Peter S.
 

Re: Virus?

Beitragvon LenSch » 29.05.2017, 12:31

Also bei mir läuft es ohne Probleme in jedem Browser.

Hast du mal einen anderen versucht?
Gruß,
Lennart
LenSch
 
Beiträge: 103
Registriert: 10.10.2016, 10:06
"Danke" gegeben: 24 mal
"Danke" bekommen: 5 mal

Re: Virus?

Beitragvon greypanther » 29.05.2017, 12:53

Hi Peter,
also mein Kaspersky sacht nix. Alles paletti! Welchen Virus-Scanner benutzt Du denn? Kostenlose oder Bezahlversion?
Stelle doch bitte mal die vollständige Meldung (Screenshot) hier ein.
Gruß
Klaus


"Man kann nicht zweimal in den selben Fluss steigen"
Platon (panta rhei)
Benutzeravatar
greypanther
 
Beiträge: 1147
Registriert: 01.10.2007, 19:52
Wohnort: Märchenstadt
"Danke" gegeben: 12 mal
"Danke" bekommen: 122 mal

Re: Virus?

Beitragvon Peter S. » 29.05.2017, 15:23

.
Zuletzt geändert von Peter S. am 29.12.2018, 11:13, insgesamt 1-mal geändert.
Peter S.
 

Virus?

Beitragvon synthoras1984 » 29.05.2017, 15:46

Bei mir ist auch nix!
Alles ok

Gruß
Max
Greetz
Max
synthoras1984
 
Beiträge: 71
Registriert: 09.04.2014, 11:28
"Danke" gegeben: 230 mal
"Danke" bekommen: 13 mal

Re: Virus?

Beitragvon Olaf Kurth » 29.05.2017, 18:51

Peter S. hat geschrieben:Hallo Michael,
ja, Olaf K. hat das auch!

Gruß
Peter


Ein entschiedenes "Jein", lieber Peter,

die Meldung, dass die Seite nicht mehr sicher ist, kam bei mir bei einer Anmeldung vor zwei Wochen. Da war es wohl höchste Zeit, eine aktuellere Firefox-Version zu nutzen... :roll: ... jetzt läuft mein Windows 95 wieder... :mrgreen:

Liebe Grüße,

Olaf
Und Gott sprach zu den Steinen im Fluss: "Wollt ihr Mitglieder der UNERSCHROCKENEN werden?" Und die Steine antworteten: "Nein Herr, dafür sind wir nicht hart genug."
Olaf Kurth
Moderator
 
Beiträge: 3379
Registriert: 28.09.2006, 12:32
Wohnort: Klein-Montana
"Danke" gegeben: 249 mal
"Danke" bekommen: 274 mal

Re: Virus?

Beitragvon greypanther » 29.05.2017, 23:11

Jo, Peter, Norton (wie so manche anderen Scanner auch) neigt gerne zur "Überempfindlichkeit" (abhängig natürlich von der Konfiguration, die Du gewählt hast), sprich zu falsch-positiven Meldungen.
Scanner, Signaturen und Browser auf neusten Stand updaten und die Konfiguration vielleicht etwas weniger empfindlich einstellen, dann sollte der Spuk verschwunden sein.
Gruß
Klaus


"Man kann nicht zweimal in den selben Fluss steigen"
Platon (panta rhei)
Benutzeravatar
greypanther
 
Beiträge: 1147
Registriert: 01.10.2007, 19:52
Wohnort: Märchenstadt
"Danke" gegeben: 12 mal
"Danke" bekommen: 122 mal

Re: Virus?

Beitragvon Hardy » 31.05.2017, 15:50

moin,

diese Meldung kommt auch in anderen phpBB Foren.
Das liegt daran, dass die Anmeldung nicht über eine gesicherte Seite (https:// ) läuft.
Mehr isses eigentlich nicht.

Groetjes
Hardy
Hardy
 

Re: Virus?

Beitragvon Peter S. » 04.06.2017, 11:08

.
Zuletzt geändert von Peter S. am 29.12.2018, 11:14, insgesamt 1-mal geändert.
Peter S.
 

Re: Virus?

Beitragvon greypanther » 04.06.2017, 17:50

Woher kommt denn die Warnmeldung? Vom Antivirus-Scanner oder vom Browser?
Stelle doch mal einen Screenshot hier ein.
Gruß
Klaus


"Man kann nicht zweimal in den selben Fluss steigen"
Platon (panta rhei)
Benutzeravatar
greypanther
 
Beiträge: 1147
Registriert: 01.10.2007, 19:52
Wohnort: Märchenstadt
"Danke" gegeben: 12 mal
"Danke" bekommen: 122 mal

Re: Virus?

Beitragvon Hardy » 06.06.2017, 09:54

Moin Klaus,

die Meldung kommt vom Browser (in meinem Fall firefox) und nur bei php-Foren.

Bild

Groetjes
Hardy
Hardy
 

Re: Virus?

Beitragvon greypanther » 06.06.2017, 11:10

Hallo lieber Hardy,
meiner Meinung nach erscheint nach Peters Darstellung bei ihm eine andere Warnmeldung.
Bei Deinem Beispiel weist der Browser darauf hin, dass die Verbindung (http) zur Website unsicher ist. So wie ich Peters Beitrag verstehe erscheint bei ihm die Meldung, dass die Website selbst unsicher ist. Das ist ein anderes paar Schuhe.
Deshalb meine Bitte, die Meldung mal zu posten.
Gruß
Klaus


"Man kann nicht zweimal in den selben Fluss steigen"
Platon (panta rhei)
Benutzeravatar
greypanther
 
Beiträge: 1147
Registriert: 01.10.2007, 19:52
Wohnort: Märchenstadt
"Danke" gegeben: 12 mal
"Danke" bekommen: 122 mal

Re: Virus?

Beitragvon Hardy » 06.06.2017, 11:27

greypanther hat geschrieben:Hallo lieber Hardy,
meiner Meinung nach erscheint nach Peters Darstellung bei ihm eine andere Warnmeldung.
Bei Deinem Beispiel weist der Browser darauf hin, dass die Verbindung (http) zur Website unsicher ist. So wie ich Peters Beitrag verstehe erscheint bei ihm die Meldung, dass die Website selbst unsicher ist. Das ist ein anderes paar Schuhe.
Deshalb meine Bitte, die Meldung mal zu posten.



Ich hatte Peters Frage übersehen und deshalb meinen screenshot eingestellt. Wer lesen kann... :shock:
Hardy
 

Nächste

Zurück zu Allgemeines Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste